Results 1 to 4 of 4

Thread: Customized Export-Template not work after Update

  1. #1
    Join Date
    Dec 2011
    Posts
    9

    Exclamation Customized Export-Template not work after Update

    hello

    i need badly help

    my html-template works fine before i updated to 17025 - you can see it in the attached jpg (top: before update, bottom: after update).

    the format section is no longer displayed and the german text is also gone ...

    and another thing:
    where are the templates stored ? i saved my template in the template folder but i can't see it in orangecd. AND: in orangecd i see a template that is NOT in the template folder. this is very confusing

    please help if you can !
    thx !!!

    p.s.: in the zip file is my template.

  2. #2
    Join Date
    Feb 2009
    Posts
    1,548

    Default

    All templates are stored in C:\Program Files\OrangeCD\Templates.

    You may need to restart OrangeCD after you add or delete template files from this folder.

    Andrei

  3. #3
    Join Date
    Dec 2011
    Posts
    9

    Default

    "C:\Program Files\OrangeCD\Templates" is wrong !
    I have the template succesfully imported but it does not show in the list of templates.

  4. #4
    Join Date
    Dec 2011
    Posts
    9

    Default

    Am I the only one with this bug ?

    And btw.: "C:\Users\[USER]\AppData\Local\VirtualStore\Program Files (x86)\OrangeCD\Templates" is also wrong !!!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •